Cette mise à jour vous permet d'être automatiquement reconnecté à votre borne Wifi lorsque vous en avez été déconnecté. Le pourcentage de luminosité est désormais affiché lorsque vous la modifiez.

Mise à jour du 31 juillet 2014 pour Ordissimo v2 non-tablette : Reconnexion automatique à votre wifi et affichage du niveau de luminosité de l'écran

Cette mise à jour vous permet d'être automatiquement reconnecté à votre borne Wifi lorsque vous en avez été déconnecté. Le pourcentage de luminosité est désormais affiché lorsque vous la modifiez.


Pour savoir comment mettre à jour votre Ordissimo, cliquez ici pour lire la notice.

 

• Wifi : Si vous êtes déconnecté de votre borne wifi, par exemple en vous éloignant trop de cette borne, l'Ordissimo se reconnecte automatiquement à cette borne lorsqu'il la capte à nouveau. Auparavant, il fallait soit redémarrer l'Ordissimo, soit recliquer sur le nom de la borne dans le menu Wifi.
 

• Luminosité :

  - Lors du changement de luminosité, le pourcentage est affiché pendant quelques secondes,
  - Luminosité désormais modifiable pour le modèle Ordissimo portable Toshiba 15 pouces C50D-A-139 (AMD E1-2100) (Référence Ordissimo vx8 vendu à partir de 11/2013).

• Réglages : Affichage du niveau des cartouches d'encre dans l'onglet "Imprimantes" si cette dernière est connectée en USB et qu'elle fournisse les informations. 

• Questionnaire de premier démarrage : Correction évitant l'affichage intempestif du formulaire au démarrage même si il a déjà été rempli.

• Pour certains modèles portables Toshiba (vt3, vt5, vt6, vt8, vt9, vx1, vx2) : 
(voici la fiche pratique pour Connaître la version ou le modèle de mon Ordissimo)
  - Pourcentage du signal wifi dans le menu wifi plus exact
  - Pour le modèle Ordissimo portable Toshiba 15 pouces C660D-1E2 ou C660D-13Q (Référence Ordissimo vt8 vendu à partir de 10/2011), correction d'une erreur plus de déconnexion après avoir cliqué sur le menu Wifi.

Pour savoir comment mettre à jour votre Ordissimo, cliquez ici pour lire la notice.
Le 17/05/2016 à 19:04

Bonjour,

La connexion internet est OK, connexion WIFI. J'ai éteinds puis rallumé l'ordinateur mais rien. Je vous contacte dès que possible.

Le 17/05/2016 à 14:39

Bonjour Valérie,

Je vous invite à vérifier la connexion internet, puis éteindre puis rallumer. Lancer de nouveau une mise à jour, si le probléme persiste, contacter nous au 01.40.84.72.17.

A bientôt 

Brice

Le 12/05/2016 à 18:44
Bonjour, Je souhaite mettre à jour l'ordissimo Toshiba de mon papa mais on m'indique "une erreur est survenue lors de la mise à jour. Vérifiez vos paramètres de connexions et réessayez." Pouvez-vous m'aider ?
Le 27/10/2014 à 10:44

Bonjour Ginou,

Je vous remercie pour votre commentaire et vous informe qu'avec la mise à jour du mois de juillet, le problème de l'affichage répétitif du formulaire au démarrage a été résolu. Pour régler ce problème, je vous invite à faire votre mise à jour. Pour cela, vous pouvez consulter le mode d'emploi ci-dessous pour effectuer la dernière mise à jour de votre Ordissimo : http://www.ordissinaute.fr/ordissimo/2014-01-10-mode-demploi-de-mise-a-jour-des-ordissimo

A bientôt,

Brice

Le 27/10/2014 à 06:02

Bonjour Brice.

                Lorsque j'allume .mon ordi...à l'acceuil ,il y a toujours une fiche à remplir me demandant pour mieux me connaitre.alors que j' ai effectué cette operation.plus de quatre fois dans le mois.Est-ce normal ?.

Bonne journee.

Ginou M

 

Le 27/10/2014 à 10:42

Bonjour Josselyne,

Je reviens vers vous suite à votre commentaire déposé. En effet, parfois le texte peut être légèrement modifié au niveau de la mise en page lorsque vous l'envoyez par mail. Chacun ayant un document texte avec des marges personnalisées, la mise en page peut donc un peu différer.

J'espère avoir pu vous renseigner et à bientôt,

Brice

Le 29/08/2014 à 10:55

bonjour, pourquoi, lors d'un faire suivre d'un document reçu, celui-ci n'est pas reproduit

à l'identique de l'original?...pouvez-vous m'expliquer comment faire, si il y a une manipulation autre que de cliquer sur l'icône ( faire suivre)..je vous en remercie d'avance.. bonne journée. josselyne.

Le 19/08/2014 à 11:21

Bonjour Migall,

Je vous remercie pour votre commentaire. Suite à votre souci de connexion, je vous invite à vous rapprocher de votre borne wifi. Il se peut que vous soyez trop éloigné de votre borne et provoquant ainsi une connexion internet plus faible voire interrompue. Autre solution, restez branché grâce au câble internet pour avoir une connexion stable.

J'espère avoir pu vous aider et à bientôt.

Brice

Le 18/08/2014 à 18:37

Bonjour, ma connection en WiFi avec  ma ligne orange zen 1 ligne

ne tient pas connectée. Que doije faire? merci pour une réponse

Le 19/08/2014 à 11:15

Bonjour Joseph,

Je vous remercie pour votre commentaire. Lorsque vous avez cliqué sur l'application "Google Maps", dans la colonne de gauche apparaît une phrase : "Ce n'est pas votre position actuelle ? Corriger". Vous pouvez alors cliquer sur "Corriger" puis, indiquez le nom de votre ville. Il sera enregistré pour les prochaines fois. 

J'espère avoir pu vous aider et à bientôt,

Brice

Le 17/08/2014 à 16:34

avant quand je prennais google maps j'avais tout de suite la france

et avec satéllite c'etait tres bien,et maintenant c'est l'amerique tout de suite alors que je ne suis pas américaine ,pouvez-vous me remètre la france

merci

Le 19/08/2014 à 11:09

Bonjour Mumu,

Nous vous remercions pour votre commentaire. Il semblerait que vous ayez un souci technique.

Dans un premier temps, je vous invite à faire votre mise à jour. Pour cela, vous pouvez consulter le mode d'emploi ci-dessous pour effectuer la dernière mise à jour de votre Ordissimo : http://www.ordissinaute.fr/ordissimo/2014-01-10-mode-demploi-de-mise-a-jour-des-ordissimo

Si le problème persiste, je vous propose de contacter par e-mail ou par téléphone le service technique :
support@ordissimo.com / 01 40 84 72 17

Dès que vous aurez envoyé votre e-mail à cette adresse, un opérateur vous contactera par téléphone avant de se connecter à distance à votre Ordissimo.

J'espère avoir pu vous aider et vous dis à bientôt,

Brice

Le 11/08/2014 à 21:10

Mon problème est dès que j'allume mon ordi, j'ai un message "webissimo3 n'a pas fini de charger et faut éteindre l'ordi", pourquoi ? je n'ai pas demandé ce message et je n'arrive pas à l'enlever. Merci de donner des conseils pour le faire disparaître.  

Le 13/08/2014 à 15:08

Bonjour,

suite à notre discussion en privé, je vous confirme que le problème est logiciel et non matériel, donc inutile de renvoyer votre matériel en SAV chez le constructeur. Ce problème est commun à 2 autres utilisateurs effectivement, votre voisin et un autre ordissinaute que vous mentionnez. Tous les 3 avez pour point commun d'utiliser un modèle d'Ordissimo dont le composant wifi a été mis à jour courant juillet. Nous allons étudier ce problème et vous fournir une solution dans une prochaine mise à jour. En attendant appuyez 5 secondes sur le bouton d'extinction pour le forcer à s'éteindre quand ce blocage apparaît.

Brice

Le 08/08/2014 à 22:51

Mr Brice bonsoir ,le blocage de mon Ordissimo a continué toute la semaine (3 fois par jour).Les applications fonctionnent normalement mais l'ordi se bloque aprés avoir appuyé sur le bouton arrét.Le logo ORDISSIMO apparait figé avec au-dessous 8 petits ronds allumés parmi les 18.La solution que j'ai trouvé est de retirer la batterie.Mon voisin qui possède un ordissimo a exactement le même problème .Comme moi il a fait la mise à jour du 31/07/2014 et jamais nous n'avions eu ce type de dysfonctionnement.Mr Richard Montel a le même problème,donc ce n'est pas un problème de matériel. Je  vous prie de vous pencher sur ce bug .Cordialement.

Le 19/08/2014 à 12:44

Bonjour Renard,

Je vous remercie pour votre commentaire et vous invite à contacter par e-mail ou par téléphone le service technique : support@ordissimo.com / 01 40 84 72 17

Dès que vous aurez envoyé votre e-mail à cette adresse, un opérateur vous contactera par téléphone avant de se connecter à distance à votre Ordissimo.

Je vous dis à bientôt,

Brice

Le 08/08/2014 à 10:21

08.08.14  depuis la mise à jour du 31.07.14 nous avons de gros problèmes pour l'envoi et réception des mails par ordissimo, pas de problème par orange ?

la météo également ne s'affiche pas. la mise en route est de plus en plus longue

que se passe t'il chez ordissimo ? merci de réagir vite

Le 19/08/2014 à 12:43

Bonjour Jeanneton,

Nous vous remercions pour votre commentaire. Il semblerait que vous ayez un souci technique.

Dans un premier temps, je vous invite à faire votre mise à jour. Pour cela, vous pouvez consulter le mode d'emploi ci-dessous pour effectuer la dernière mise à jour de votre Ordissimo : http://www.ordissinaute.fr/ordissimo/2014-01-10-mode-demploi-de-mise-a-jour-des-ordissimo

Une fois votre mise à jour effectuez, je vous propose de consulter cette fiche pratique : Comment accéder à votre météo et quelles sont les données météorologiques présentées


Si le problème persiste, je vous propose de contacter par e-mail ou par téléphone le service technique :
support@ordissimo.com / 01 40 84 72 17

Dès que vous aurez envoyé votre e-mail à cette adresse, un opérateur vous contactera par téléphone avant de se connecter à distance à votre Ordissimo.

J'espère avoir pu vous aider et vous dis à bientôt,

Brice

Le 07/08/2014 à 12:22

boBonjour un problème "méteo" ma ville ,nontrouvée , à la mise en fonction de l'accueil tous les jours, j'attends votre réponse à ce sujet,d'avance merci,,,,

Le 05/08/2014 à 17:07

Lors du bloccage de l'ordinateur ,suite à mon appel j'ai apprécié votre réactivité

et efficacité

Je vous en remercie,

Le 05/08/2014 à 08:11

Bonjour Brice,

Tout re-fonctionne bien, merci pour votre réactivité. Je me suis fait des cheveux blanc pour rien (j'en ai déjà assez!!). Bonne journée et continuez à nous aider.

Le 08/08/2014 à 14:22

Bonjour,

votre problème d'imprimante n'a rien à voir avec le fait que vous vous soyez connecté au Web Trotter SFR pendant vos déplacements. Reconnectez-vous à votre borne wifi chez vous et reconfigurez votre imprimante en suivant la fiche pratique Comment configurer votre nouvelle imprimante . Tout devrait rentrer dans l'ordre.

Si le problème persiste, je vous propose de contacter par e-mail ou par téléphone le service technique :
support@ordissimo.com / 01 40 84 72 17
Service commercial 0 811 09 19 99

A bientôt

Brice

Le 04/08/2014 à 18:01

aayant fait l'acquisition d'un WEB TROTTER pour me conecter parout en France et qui a très bien relayé mes différents arrêts,j'ai bien repris mon wifi domicile avec un

problème : mon imprimante ne veut pas imprimer alors que cela fonctinnait très bien

avant mon départ ??

Le 19/08/2014 à 12:40

Bonjour Jean,

Je vous remercie pour votre commentaire. Tout d'abord, vérifiez votre connexion. Est ce que votre connexion marche correctement lorsque Ordissimo est branché ? Pour vous guider, voici la fiche pratique Comment régler votre connexion Internet

Lorsque vous êtes en wifi, essayez de vous rapprocher de votre borne wifi car plus vous vous éloignez de la borne moins la connexion sera bonne.

Si le problème persiste, je vous propose de contacter par e-mail ou par téléphone le service technique :
support@ordissimo.com / 01 40 84 72 17

Dès que vous aurez envoyé votre e-mail à cette adresse, un opérateur vous contactera par téléphone avant de se connecter à distance à votre Ordissimo.

J'espère avoir pu vous aider et vous dis à bientôt,

Brice

Le 03/08/2014 à 21:06

moi aussi j;ai un probleme avec mon ordi eve ordissimo la wifi part et revient depuis que j;ai cette machine rien ne va d,apres eux je suis mal tombe  mais il font tout  pour me depanner bonservice

Le 08/08/2014 à 14:16

Bonjour Francine,

votre problème est semblable à celui de Jean Gaillard. Pour votre problème de blocage, vous pouvez rester appuyé 5 secondes sur le bouton d'extinction pour l'éteindre. Je crains que la cause du problème soit matérielle et non logicielle. Est-ce que celà arrive souvent ? Depuis quand avez-vous ce problème ?

Brice

Brice

Le 03/08/2014 à 11:05

Bonjour Brice,

Depuis quelques jours j'ai un problème de connexion 1 fois sur 2. A l'allumage ordissimo s'affiche mais après la pendule tout est bloqué, je ne peux même pas éteindre, il faut attendre au moins 10'. J'ai essayé de débrancher tout, de laisser arrêté plusieurs minutes, rien n'y fait. J'ai vérifié ma box avec le pc du voisin, tout fonctonne. Je suis passée par le cable ethernet et même blocage. Hier après midi aucune connexion possible. Ce matin tout refonctionne mais pour combien de temps? Que dois-je faire? Merci pour votre aide. (dois-je contacter Arnaud Lefévre à Fréjus qui m'a vendu le pc?)

Le 03/08/2014 à 10:14

J'avais fait l'acquisition d'un Packard Bell windoow 8.1 que je viens de revendre, bien trop compliqué pour moi. Heureusement que j'avais gardé mon Ordissimo avec lequel tout est simple d'utilisation (pour ce qui me concerne et à mon âge - 76 ans). J'envisage d'en acquérir un plus grand et revendre celui que je possède.

Le 01/08/2014 à 12:57

Bonjour Marie-Dominique,

Suite à votre commentaire, je reviens vers vous. Si vous rencontrez des problèmes et que vous souhaitez que nous vous aidions, nous vous remercions de bien vouloir définir vos soucis sur Ordissimo.

A bientôt,

Brice

Le 31/07/2014 à 18:33

dur de travailler sur ordissimo.

mes enfants disent ordissi merde

moi je ne l'utillise trés peu car j'ai du mal

Le 31/07/2014 à 18:28

marie-dominique et pas marie

Le 31/07/2014 à 14:21

Même problème que Jean GAILLRD-1

Cordialement & bonne journèe.

Le 08/08/2014 à 14:12

Bonjour jyp85,

sur certains modèles, vous avez une touche vous permettant de désactiver complètement le wifi, reportez-vous au manuel du constructeur de votre modèle (Toshiba, MSI...). Sinon, cliquez simplement sur une autre borne dans le menu wifi sans entrer de code ensuite et vous serez déconnecté.

A bientôt,

Brice

Le 31/07/2014 à 13:37

comment déconecter la wifi-fon lors dela mise enroute de l'ordi (je suis sfr) merci

Le 31/07/2014 à 10:41

on arrête pas le progrés

Le 31/07/2014 à 09:58

Bravo Ordissimo ceci est un bon réglage et cette fiche n'apparaît plus intempestivement ;Merci

Le 08/08/2014 à 14:09

Bonjour Jean,

merci pour la confirmation des points améliorés par la mise à jour. Pour votre problème de blocage, au lieu de retirer la batterie, vous pouvez rester appuyé 5 secondes sur le bouton d'extinction pour l'éteindre. Je crains que la cause du problème soit matériel et non logiciel. Est-ce que celà arrive souvent ? Est-ce que votre voisin a un modèle Toshiba Ordissimo ou Windows ?

Brice

Le 31/07/2014 à 09:51

Bonjour,j'ai effectué il y a quelques jours la dernière mise à jour.J'ai constaté les améliorations citées ci-dessus ( disparition du questionnaire au démarrage,luminosité, WIFI , etc mais un grave dysfonctionnement. Mon ordi portable Toshiba se bloque lorsque je veux l'éteindre et je suis obligé de débrancher la batterie pour  l'arrêter.Je pensais que ça venait de mon ordi mais mon voisin a eu le même problème avec un ordi de même marque mais de modèle différent  .Ce blocage se produit une fois sur quatre .Merci de vous pencher sur ce bug et de nous donner une réponse .Cordialement .

Publiez votre commentaire

HTML restreint

  • Balises HTML autorisées : <a> <em> <strong> <cite> <blockquote> <code> <ul> <ol> <li> <dl> <dt> <dd> <h4> <h5> <h6>
  • Les lignes et les paragraphes vont à la ligne automatiquement.
  • Les adresses de pages web et les adresses courriel se transforment en liens automatiquement.