Mise à jour

Par MELIE il y a 1 année 9 mois

J'ai effectué hier au soir la dernière MàJ du 27/5/2015.
Depuis, je ne reçois aucun mail, de plus je ne peux
accéder er ouvrir les jeux sur Facebook ....
Suis-je la seule ?
Merci de vos réponses, bonne journée.
Le 13/06/2015 à 13:04
BONJOUR,TOUJOURS PAS D'UTILISATEURS DANS MA SITUATION ???
Le 12/06/2015 à 18:10
BONJOUR LAPIN,SYSTÈME À JOUR ET TOUJOURS MES DÉCALAGES ???.                                                                                                                    BONNE SOIRÉE !
Le 12/06/2015 à 09:34
Bonjour Jean-Marie.J'ai fait la mise à jour pour les mails.J'ai tapé un texte et je l'ai envoyé à mon adresse mail.Le message arrive dans son état d'origine .Pas de décalage.Je l'ai fait aussi pour un message avec photos que j'avais reçu et que je fait suivre ,le message arrive au destinataire sans déformation ni pollution .Chez moi ça marche ,pourvu que ça dure .A+
Le 11/06/2015 à 21:27
BONJOUR,SUR MON MESSAGE PRÉÇÈDANT VOIÇI LE RÉSULTAT AVANT ET APRÈS ENVOI DEPUIS LA MISE À JOUR DES EMAILS !.
Le 11/06/2015 à 20:48
Le 31/05/2015 à 09:10
BONJOUR,L'ÉQUIPE D'ORDISSIMO DOIT TRAVAILLER DÛR DÈS LUNDI POUR NOUS REMETTRE EN ORDRE NOS FONCTIONS ???.         À L'INSTANT IMPOSSIBLE D'ENREGISTRER DES IMAGES SUR DES SITES ET DE FAIRE UNE RECHERCHE SUR GOOGLE PAR L'IMAGE ?.NOUS VERRONT LE RÉSULTAT DEMAIN !.
Le 30/05/2015 à 12:40
Toumak, bonjour!
Pouvez-vous me dire si les images de Google image sont libres de droit?
Merci de votre réponse, Toumak et bonne journée!
Le 30/05/2015 à 11:52
BONJOUR TOUMAK,JE L'AI FAIT DES CENTAINES DE FOIS MAIS DEPUIS LA MISE À JOUR IMPOSSIBLE EN V2 ???.
Le 30/05/2015 à 10:52
Bonjour !
sur Google image , pointer la souris sur l'image choisie , apparaît " Cliquer pour enregistrer", après c'est la routine 
Le 29/05/2015 à 19:10
4 ÈME MISES À JOUR NON "RÉPARATRICE" D'IMPORTER UNE IMAGE POUR GOOGLE ???.
Le 27/05/2015 à 20:50
LA RECHERCHE PAR L'IMAGE SUR GOOGLE NE FONCTIONNE PLUS ?.
Le 27/05/2015 à 17:43
APRÈS UNE 3 ÈME MISES À JOUR CORRECTIVE J'AI REÇU ET JE PEUX ENVOYER DES MAILS PAR ORDISSIMO !.
Le 27/05/2015 à 17:30
Re-bonjour

pour le problème rencontré par beaucoup d'Ordissinautes,il y a aussi sur la page d'accueil à ""mise à jour Firefox...." = beaucoup de discutions entre Ordissinautes et Brice  sur ce problème là....
Le 27/05/2015 à 17:20
ÇÀ NE FONCTIONNE PAS EN ENVOI ET REÇU PAR ORDISSIMO MAIS SUR LE SITE D'ORANGE J'AI REÇU DES MAILS ET J'AI PÛ RÉPONDRE !.
Le 27/05/2015 à 17:16
Re-bonjour,

Merci Melie de votre suggestion.....

J'ai refais une mise à jour...
Et, j'ai retrouvé mes mails à lire,et,j'ai pu en envoyer

Ouf !  et  Youpi !

Le 27/05/2015 à 16:53

A tous ceux qui ont eu le même problème que moi,
merci de l'avoir dit, je me suis sentie moins seule.
Je viens de refaire une mise à jour et les mails
sont refvenus !!!!
par contre facebook ne marche toujours pas....
Je m'étonne qu'Ordissimo n'ai pas la
courtoisie de nous prévenir ? Amicalement.
Le 27/05/2015 à 16:19


 BONJOUR

je viens de lire vos courriers !!

je vais attendre qq jours ;pour faire la

bonne journée
Le 27/05/2015 à 16:14
Bonjour,pareil pour moi j'ai essayé un envoi d'Orange à Orange et aucun reçu ???.
Le 27/05/2015 à 16:10
Re-bonjour
Messagerie Ordissimo inoperante.
Non reconnaissance de DVD vierge
Effacement d'icone
Le 27/05/2015 à 16:00
Bonjour à tous et à toutes . J'ai compris qu'à chaque mise à jour

il y a des problèmes ?  Je vais donc attendre encore quelques jours...

Merci pour les infos. Désolée pour ceux et celles qui ont des ennuis.

Bonne soirée malgré tout..
Le 27/05/2015 à 14:56
Bonjour.
Même punition pour moi.
Le 27/05/2015 à 14:46
= ORANGE

Il paraît que ça vient d'eux......Mais pour les contacter ,BONJOUR CHEZ VOUS!!!!!!!=
Le 27/05/2015 à 14:24
Bonjour
Même chose pour moi.Rien de nouveau sous les cieux,à chaque nouvelle mise à jour=problème!!
Le 27/05/2015 à 14:05
Bonjour Mélie ,Victor Victoria.Vous n'êtes pas les seuls.Aprés la mise à jour on ne peut plus envoyer ni recevoir de mails par la messagerie Ordissimo.
Le 27/05/2015 à 13:10
J'ai un problème=
je ne reçoie plus d'émail, et,ne peux plus en recevoir.....
La livebox (Orange) me demande le mot de passe de l'administration....? Où le trouver ?
Je croyais qu'Elle me demandait d'un créer Un ,mais apparemment ce n'est pas ça....
Alors ?
Pouvez-vous m'aider, s.v. p. /merci
p.s.
je ne peux pas non plus changer la photo de mon profil!!!!?????

Répondre au sujet