Nouveaux utilisateurs du forum

Par Brice Ordissimo - 1 il y a 2 années 3 mois
Bonjour,

Je suis nouveau sur le forum et je poste mon premier message.

A bientôt sur le forum,
Brice
Le 24/11/2015 à 16:30
comment arrêter le processus webissimo 3 ?
Le 27/01/2015 à 18:06
       
Le 27/01/2015 à 14:53
Réponse de Brice : "nous préparons une mise à jour pour cela"
Le 26/01/2015 à 16:48
J'ai le même message depuis plusieurs mois.Ces coupures sont lassantes et la seule solution c'est d'éteindre et de rallumer.J'en ai parlé au technicien qui est intervenu pour mon problème d'imprimante,il ne voit rien qui cloche!Le message est lancé, reste à faire comme pour Godot,attendre.
Le 26/01/2015 à 14:44
bonjour  je suis nouveau sur le forum ,
je vous contacte suite au message de caro ;MOI AUSSI
j'ai depuis longtemps(environ juillet/aout) le même message  à l'ouverture de mon ordissimo V2(acheté en avril2014à DAX chez Landes Esprit Micro).
je ne sais pas comment arreter le processus Web3 comme indiquer ??;

je me contente d'éteidre et de rallumer .Mais depuis octobre l'écran  s'eteint au bout de 40mn d'utilisation et ,
si je regarde une vidéo au bout de 10mn tout s'éteint ! alors impossible de rallumer;
je dois débrancher et attendre plus d'une heure avant de pouvoir rallumer l'ordissimo sinon cela ne tient pas longtemps.
 Cela me semble anormal sur un ordi neuf.
que dois-je faire  ,j'atend un conseil.
Merci d'avance

PS :je suis chez free depuis 14 ans et jamais eu de problème de connexion.









Le 24/01/2015 à 15:24
Merci pour la réponse, je verrai cela Lundi avec Brice, En cherchant j'ai trouvé que Xeler était un dépanneur en informatique mais je doute qu'il dépanne un ordissimo
Le 24/01/2015 à 15:18
Bonjour à tous. J'ai souvent le même message de Webissimo3 que nanonime.
Je clique et tout redevient normal. Çà ne pose aucun problème particulier.
Je ne pense pas que çà soit une anomalie ?
Le 24/01/2015 à 15:12
Bonjour Toumak
J'ai le même message "Webissimo3 est déjà en cours d'exécution mais ne répond pas" je clique tout rentre dans l'ordre, je suis également  V2, celà vous paraît une anomalie ???
Amitiés à vous et à tous les Ordissinautes.
Le 24/01/2015 à 15:02
Je ne comprend rien ?, qui est Xeler ?, Que viens faire webissimo 3 ?, vous êtes en V2 ,
Le 24/01/2015 à 13:54
Bonjour
 des problémes avec mon ordissimo
.Pourriez vous me renseigner????je suis chez Orange ma boxe a était changée .Plusieurs modifications sur ma ligne téphonique  également ""moins de problémes sur mon pc   ''j'ai fait également appel à Xeler pour  régler le probléme '' mais toujours le même probléme avec ce message qui s'affiche ''je dois éteindre l'ordi à chaque fois '  (}webissimo3est déjà en cours d'exécution mais ne répond pas.
Pour ouvrir une nouvelle fenêtre, vous devez d'abord arrêter le processus
webissimo3 existant ou redémarrer votre système
Pourriez vous m'aider??
merci

Répondre au sujet