écran bleu en me conntectant à skype

Par Maurice Desclaux il y a 2 années 8 mois
Bonjour voilà chaque fois que je clique sur le compte microsoft  et bien je n'ai qu'un ecran bleu qui apparait alors que jusqu'à présent aucun probleme mais depuis avoir fait la derniere mise à jour skype ne marche pas. j'ai eu beau le desinstaller et reinstaller depuis l'application ordissimo rien à faire, tjrs ecran bleu. pouvez vous m'aider?
Le 20/04/2016 à 14:32

Bonjour Damien,

Vous devez avoir le choix de vous connecter soit avec le compte Microsoft soit avec votre pseudonyme et mot de passe.

Je vous invite à relancer l'application et tester à nouveau. Si le problème persiste n'hésitez pas à nous contacter au 01 40 84 72 17 pour une aide à distance.

A bientôt,

Brice

Le 18/04/2016 à 22:38
Bonjour,

j'essaie d'utiliser Skype avec mon Ordissimo v2 mis à jour à la dernière version disponible des logiciels, mais dès que je clique sur "Compte Microsoft" à l'écran de connexion (j'ai déjà une adresse @hotmail.fr), je n'ai rien d'autre affiché qu'un fond d'écran bleu sur toute la  fenêtre de l'application. Pourriez-vous m'aider ?

Par avance merci,
Damien




Le 12/11/2014 à 18:32
 dimanche j'avais du son sur skype  je suis en v1  lundi plus rien  pourquoi?? service technique toujour pas de réponse   j'aimerais bien une solution  merci
Le 01/11/2014 à 17:40
malgré mes demandes répétées et maintes MAJ faites je n'accède toujours pas à  Skype, je suis en version V1,vous deviez m'aider et j'attends toujours un email  de votre part me précisant  ou vous en êtes de la bonne avançée de vos techniciens pour résoudre mon problème .Merci par avance de me donner au moins une réponse
Le 01/10/2014 à 14:14
Bonjour,
J'ai eu au téléphone une technicienne Ordissimo pendant 45 mn, elle n'a pas pu solutionner le problème que vous évoquez , j'ai le sentiment qu'elle s'est donné beaucoup de peine sans pouvoir arriver à un résultat
. J'ai tenté une inscription sur l'écran bleu, le pseudo est reconnu, le mot de passe est refusé ???
Pour le son j'entends mes correspondants, eux ne m'entendent pas. Les avatars ont tous disparus, ceux de mes contacts et le mien. Je n'ai certainement pas découvert tous les chamboulements apportés par la dernière MAJ qui devait nous appporter une modification améliorant le fonctionnement de SKYPE ? La technicienne doit me rappeler, il me semble qu'il serait logique que ce soit Microsof qui nous rende le fonctionnement promis ? Ordissimo n'a pas répercuté, vraisemblablement, les modifications prévues par Microsof? C'est ce que l'on pourrait penser en constatant les efforts de la technicienne ?
Voilà ce que j'ai constaté jusqu'à ce jour.
Amicalement.
Le 01/10/2014 à 13:35
depuis ma mise  a jour je suis en version v1je n'ai plus de son sur skype  j'ai contacter le service technique depuis 2 semaines pas de reponse merci quand même pas tres simpa

Répondre au sujet